Форум клуба Mitsubishi L200

Форум клуба владельцев Mitsubishi L200
Текущее время: 14 окт 2019, 15:02

Часовой пояс: UTC + 3 часа [ Летнее время ]




! ! !
EXIST.RU


Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
 Заголовок сообщения: Не включается полный привод при включении мигает индикатор
СообщениеДобавлено: 11 июл 2019, 19:07 
Не в сети
Новенький
Новенький

Зарегистрирован: 15 фев 2019, 07:52
Сообщения: 11
Имя: Сергей
Помогите бедааа сегодня поехал на машине идет дождь пару лужь на скорости и попытка включить полный привод а на индикаторе передняя ось моргает но не включается. Машина Л200 лонг 2014 год АКПП суперселект. загнали всервис продули все штекиры все фишки а в ответ тишина так и моргает при включении, блокировка межосевого работает задний блокировка работает а перед нет моргает и все, выключаешь гаснет. я думал пневма но на мосту нет пневмы только задок с пневмой, кто знает где и чем включается перед может залил что. до этого привод работал в идеале


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не включается полный привод при включении мигает индикат
СообщениеДобавлено: 11 июл 2019, 19:15 
Не в сети
Старожил
Старожил
Аватара пользователя

Зарегистрирован: 28 май 2011, 10:38
Сообщения: 2279
Откуда: Брянск - город Воинской и Партизанской Славы
Имя: Александр
Почитай тут.
viewtopic.php?f=193&t=3929

_________________
"...Если у тебя получилось обмануть человека, это не значит, что он дурак, это значит, что тебе доверяли больше, чем ты этого заслуживаешь..."
Шукшин В.М.

89206070812


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не включается полный привод при включении мигает индикат
СообщениеДобавлено: 11 июл 2019, 20:05 
Не в сети
Новенький
Новенький

Зарегистрирован: 15 фев 2019, 07:52
Сообщения: 11
Имя: Сергей
там последний раз люди в 2017 заходили и все описание с пневмоуправлением передним мостом а у меня его нет там на мосту вообще пусто только трубка сапуна и все весь мост обшарил и в сервисе руками разводят


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не включается полный привод при включении мигает индикат
СообщениеДобавлено: 11 июл 2019, 22:51 
Не в сети
Старожил
Старожил
Аватара пользователя

Зарегистрирован: 17 мар 2011, 01:36
Сообщения: 8539
Откуда: Орехово-Зуево/рязанская деревня
Имя: Борис
Тебе Pushkin правильно написал, в параллельной теме. И не засоряй форум клонами.

_________________
Люблю жизнь! А внуков люблю больше жизни.
9032073966


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

www.FGC-box.com

ЗДЕСЬ МОГЛА БЫТЬ ВАША РЕКЛАМА

Powered by phpBB © 2000,2002,2005,2007 phpBB Group © 2010-2019 Российский Клуб Mitsubishi L200 club-l200.ru
Русская поддержка phpBB